<!DOCTYPE html>
<html lang="ru" class="no-js">
<head>
	<meta charset="utf-8">
	<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<title>Омичей просят не дарить щенков на Новый год - Общество</title>
	<meta name="description" content="Омские кинологи обеспокоены, сколько собак могут быть выброшены на улицу после того, как не понравятся своим новым хозяевам.">
	<link rel="image_src" href="https://omskzdes.ru/storage/c/2017/12/01/1512131584_634641_26.jpg">
	<meta property="og:image" content="https://omskzdes.ru/storage/c/2017/12/01/1512131584_634641_26.jpg">
	<meta property="og:title" content="Омичей просят не дарить щенков на Новый год - Общество">
	<meta property="og:description" content="Омские кинологи обеспокоены, сколько собак могут быть выброшены на улицу после того, как не понравятся своим новым хозяевам.">
	<meta property="og:url" content="https://omskzdes.ru/society/52357.html">
	<meta name="twitter:card" content="summary">
	<meta name="twitter:domain" content="Omsk_zdes">
	<meta name="twitter:site" content="@Omsk_zdes">
	<meta name="twitter:creator" content="@Omsk_zdes">
	<meta name="twitter:url" content="https://omskzdes.ru/society/52357.html">
	<meta name="twitter:title" content="Омичей просят не дарить щенков на Новый год - Общество">
	<meta name="twitter:description" content="Омские кинологи обеспокоены, сколько собак могут быть выброшены на улицу после того, как не понравятся своим новым хозяевам.">
	<meta name="twitter:image" content="https://omskzdes.ru/storage/c/2017/12/01/1512131584_634641_26.jpg">
	<link rel="amphtml" href="https://omskzdes.ru/amp/society/52357.html">
	<link rel="shortcut icon" href="/favicon.ico?3" type="image/x-icon">
	<link href="/css/styles.css?203" rel="stylesheet" type="text/css">
	<link href="/css/jquery.fancybox.css" rel="stylesheet" type="text/css">
	<link href="/css/fotorama.css?4.6.4" rel="stylesheet" type="text/css">
	<link href="/css/temp.css?203" rel="stylesheet" type="text/css">
	<link href="/css/lightgallery.css?203" rel="stylesheet" type="text/css">
	<script src="/js/modernizr.min.js?3.3.1"></script>
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-47441445-1', 'auto');
	ga('send', 'pageview');
	ga('require', 'urlChangeTracker');
	</script>
	<script>
	var _prum = [['id', '535b9c48abe53dcc06135508'],
	['mark', 'firstbyte', (new Date()).getTime()]];
	(function() {
	var s = document.getElementsByTagName('script')[0]
	, p = document.createElement('script');
	p.async = 'async';
	p.src = '//rum-static.pingdom.net/prum.min.js';
	s.parentNode.insertBefore(p, s);
	})();
	</script>
</head>
<body>
<script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit;OmskZdes?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();</script>
<div class="b-top-infoblock js-optional-infoblock">
<script type="text/javascript">
(function(L){
	function s4(){return Math.floor((1+Math.random())*0x10000).toString(16).substring(1);}
	var D=document,uid=s4()+'-'+s4();
	L=('https:' == D.location.protocol ? 'https:' : 'http:')+L+'&referer='+escape(D.referrer||'unknown')+'&uid='+uid;
	D.write('<sc'+'ript type="text/javascript" id="'+uid+'" src="'+L+'" async><\/sc'+'ript>');
})('//adv.omskzdes.ru/block.js?place=1&position=1&callback=processBannerInjection');
</script>
</div>
<header class="l-header">
	<div class="l-header-img">
		<div class="l-header-img-inner">
			<img src="/storage/c/2017/11/10/1510298737_301122_41.jpg" alt="">
		</div>
	</div>
	<div class="b-header-head">
		<div class="container">
			<a href="/" class="logo" title="Омск Здесь">Омск Здесь</a>
			<button type="button" class="btn btn-menu-toggle collapsed" data-toggle="collapse" data-target="#navigation" aria-expanded="false">
				<span class="sr-only">Меню</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
		</div>
	</div>
	<nav class="b-header collapse" id="navigation">
		<div class="container">
			<div class="b-header-body">
				<div class="b-header-content">
					<div class="b-header-main">
						<ul class="b-nav">
							<li><a href="/today/">Картина дня</a></li>
							<li><a href="/company-news/">Новости компаний</a></li>
							<li><a href="/most-readed/">Самое читаемое</a></li>
							<li><a href="/photo/">Фоторепортажи</a></li>
						</ul>
					</div>
					<div class="b-header-side">
						<div class="b-header-control">
							<a href="#" class="btn btn-report" data-modal="/news-report/modal.html">Сообщить новость</a>
							<button class="btn btn-search" data-toggle="dropdown" aria-expanded="false">
								<i class="fa fa-search"></i>
								Поиск
							</button>
							<form class="b-header-form dropdown-menu" action="/search/">
								<div class="inner">
									<input type="text" name="q" class="form-control" placeholder="Поиск по сайту">
									<button type="submit" class="button">Искать</button>
								</div>
							</form>
						</div>
					</div>
				</div>

				<div class="b-header-dashboard">
					<div class="b-header-main">
						<div class="current-date"> 1 декабря 2017, пятница, 20:07</div>
						<div class="widget">
							<div class="widget-name">
								<a href="/weather/">Погода</a>
							</div>
							<div class="widget-content">
								<img src="https://yastatic.net/weather/i/icons/blueye/white/svg/bkn_n.svg" class="icon icon-weather" width="25" alt="облачно с прояснениями" title="облачно с прояснениями">
								-10°C
							</div>
						</div>
						<div class="widget">
							<div class="widget-name">
								<a href="/traffic/">Пробки</a>
							</div>
							<div class="widget-content">
								<span title="Местами затруднения" class="icon icon-trafficlight low"></span>
								3 балла
							</div>
						</div>
					</div>
					<div class="b-header-side">
						<ul class="b-header-socials">
							<li><a href="https://vk.com/omskzdes" target="_blank" rel="nofollow"><img src="/i/social/vk.svg"></a></li>
							<li><a href="https://www.facebook.com/omskzdes55" target="_blank" rel="nofollow"><img src="/i/social/facebook.svg"></a></li>
							<li><a href="https://twitter.com/Omsk_zdes" target="_blank" rel="nofollow"><img src="/i/social/twitter.svg"></a></li>
							<li><a href="https://ok.ru/omskzdes" target="_blank" rel="nofollow"><img src="/i/social/ok.svg"></a></li>
							<li><a href="https://instagram.com/omskzdes/" target="_blank" rel="nofollow"><img src="/i/social/instagram.svg?1"></a></li>
							<li><a href="https://www.youtube.com/channel/UC-0J17-O_2bK5HD3y99KHyQ/videos" target="_blank" rel="nofollow"><img src="/i/social/youtube.svg?1"></a></li>
							<li><a href="https://www.yandex.ru/?add=168458&" target="_blank" rel="nofollow"><img src="/i/social/yandex.png"></a></li>
							<li><a href="/rss/"><img src="/i/social/rss.svg"></a></li>
						</ul>
					</div>
				</div>

			</div>
		</div>
		<div class="b-themes">
			<div class="container">
				<div class="b-themes-container">
					<div class="b-radio-widget">
						<a href="/radiosibir/" target="_blank" class="radio-logo">Радио Сибирь</a>
						<a href="/radiosibir/" target="_blank"><img src="/i/radio-link.png" class="radio-link" alt="Радио Сибирь"></a>
					</div>
					<ul class="b-themes-nav" id="themes-nav">
						<li><a href="/politics/">Политика</a></li>
						<li class="active"><a href="/society/">Общество</a></li>
						<li><a href="/economics/">Экономика</a></li>
						<li><a href="/incidents/">Происшествия </a></li>
						<li><a href="/culture/">Культура</a></li>
						<li><a href="/sports/">Спорт</a></li>
						<li><a href="/live/">LIVE</a></li>
						<li><a href="/videonews/">Видео</a></li>
						<li><a href="/newyear/">#Новыйгод2018</a></li>
						<li class="mobile-only"><a href="/specprojects/">Спецпроекты</a></li>
						<li class="mobile-only"><a href="/vyhodnye_v_omske/">Выходные в Омске</a></li>
						<li class="mobile-only"><a href="/interviews/">Интервью</a></li>
						<li class="mobile-only"><a href="/kriminal/">Криминал</a></li>
						<li class="mobile-only"><a href="/tehnologii/">Технологии</a></li>
						<li class="mobile-only"><a href="/company-news/">Новости компаний</a></li>
						<li class="mobile-only"><a href="/mothersday/">День матери</a></li>
						<li class="dropdown">
							<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
								<span class="dot"></span>
								<span class="dot"></span>
								<span class="dot"></span>
							</a>
							<ul class="dropdown-menu dropdown-menu-custom">
								<li><a href="/specprojects/">Спецпроекты</a></li>
								<li><a href="/vyhodnye_v_omske/">Выходные в Омске</a></li>
								<li><a href="/interviews/">Интервью</a></li>
								<li><a href="/kriminal/">Криминал</a></li>
								<li><a href="/tehnologii/">Технологии</a></li>
								<li><a href="/company-news/">Новости компаний</a></li>
								<li><a href="/mothersday/">День матери</a></li>
							</ul>
						</li>
					</ul>
				</div>
			</div>
		</div>

	</nav>
</header>
<main class="l-main">
	<div class="container">
		<div class="l-content g-clearfix">
			<div class="l-content-wrapper">
				<div class="b-content">
					<div class="g-container g-clearfix">

<div class="b-page" itemscope itemtype="http://schema.org/WPHeader">
	<div class="b-page-wrap">
		<article class="b-article g-clearfix" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemprop="datePublished" content="2017-12-01"/>
					<meta itemprop="dateModified" content="2017-12-01"/>
					<meta itemprop="mainEntityOfPage" content="/society/"/>
					<div class="g-hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
						<meta itemprop="name" content="Омск здесь">
						<meta itemprop="address" content="Омск, ул. Омская, 215">
						<meta itemprop="telephone" content="90-84-96, +7 (913) 149-84-96">
						<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
							<img itemprop="url" itemprop="image" src="https://omskzdes.ru/i/logo.png">
							<meta itemprop="width" content="200">
							<meta itemprop="height" content="102">
						</div>
					</div>
					<div style="height:0;">
						<script language="javascript">document.write("<img src=\"https://omskzdes.ru/views_counter/?id="+"52357"+"&class="+"news"+"&"+Math.random()+"\" width=\"0\" height=\"0\">");</script>
						<noscript><img src="https://omskzdes.ru/views_counter/?id=52357&class=news" width="0" height="0"></noscript>
					</div>
					<div class="b-article-head">
						<div class="b-news news-overlay">
							<div class="b-news-pic" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="width" content="910">
								<meta itemprop="height" content="460">
								<img src="/storage/c/2017/12/01/1512131633_000220_96.jpg" alt="Омичей просят не дарить щенков на Новый год" title="Омичей просят не дарить щенков на Новый год" class="g-responsive" itemprop="url contentUrl">
								<div class="overlay"></div>
							</div>
							<div class="b-news-body">
								<div class="b-news-meta">
									<span class="section-name"><a href="/society/"><span itemprop="articleSection">Общество</span></a></span>
									&nbsp;•&nbsp;&nbsp;ИА &laquo;Омск Здесь&raquo;&nbsp; 1 декабря 2017, 19:00									&nbsp;•&nbsp;&nbsp;<a href="/society/52357.html?print=1" rel="nofollow">печать</a>
								</div>
								<h1 class="b-news-title" itemprop="headline">Омичей просят не дарить щенков на Новый год</h1>
							</div>
						</div>
					</div>
					<div class="b-article-authors">
						<strong>Автор:</strong>
						<a href="/profile/5778/" class="person"><img src="/storage/u/5/7/5778/1494847197_731606_67.jpg" class="g-circle" alt=""><span class="person-name" itemprop="author">Вероника Жукова</span></a>
						
					</div>

			<div class="b-article-announce">
				<p>Омские кинологи обеспокоены, сколько собак могут быть выброшены на улицу после того, как не понравятся своим новым хозяевам.</p>
			</div>
			<div class="b-article-body" itemprop="articleBody">
			<p>В преддверии года Желтой Земляной Собаки кинологи и зоозащитники просят омичей внимательнее подходить к выбору подарков, сообщает региональное Минспорта. Многие омичи могут последовать модной тенденции и подарить своим близким щенков. К сожалению, без должного воспитания собаки ведут себя, как им вздумается, после чего их выбрасывают на улицу.</p>
			<p><strong>- Некоторые &quot;дарители&quot;, желая сделать сюрприз, даже не спрашивают у будущего владельца, хочет ли он собаку, -</strong> рассказал руководитель областного клуба спортивно-служебного собаководства Юрий Белоусов.<strong> - Как результат - животное растет никому не нужным, ведет себя так, как ему вздумается, а хозяева потом просто выбрасывают его на улицу. Собаке любой породы, даже так называемым декоративным шпицам, йоркам и той-терьерам, требуется воспитание и дрессировка.</strong></p>
			<p>Поэтому 10&nbsp;декабря инструкторы клуба проведут &quot;Фестиваль желтой собаки&quot;, на котором выступят четвероногие символы года и их владельцы. Собаки устроят дефиле в желтых нарядах и покажут свое умение в кинологических дисциплинах. Кроме того, инструкторы дадут владельцам рекомендации и расскажут, почему щенок -&nbsp;это не лучший подарок.</p>
			

			</div>
					<div class="b-article-tags">
						<strong class="tags-label"><i class="fa fa-tag"></i> <a href="/tags/">Теги</a></strong>&nbsp;&nbsp;•&nbsp;
						<a href="/tags/14846.html" class="g-link-hash">#кинолог</a> <a href="/tags/1.html" class="g-link-hash">#новый год</a> <a href="/tags/13246.html" class="g-link-hash">#собака</a>
					</div>
<div class="b-article-related g-rounded">
	<h3>Читайте также</h3>
	<ul>
		<li><strong><a href="/society/51889.html" target="_blank">В Омской области собаки ежегодно кусают около пяти тысяч человек</a></strong></li>
		<li><strong><a href="/society/52234.html" target="_blank">Омские депутаты обсудили, что делать с бездомными собаками</a></strong></li>
	</ul>
</div>

					<div class="b-article-like">
						<ul class="list g-clearfix">
							<li class="item item-label">
								<strong class="like-label">Поделиться:</strong>
							</li>
							<li class="item">
								<a class="btn btn-primary btn-fb" href="https://www.facebook.com/sharer.php?u=https://omskzdes.ru/society/52357.html">
									<i class="fa fa-facebook-square"></i>
									<span class="count"></span>
								</a>
							</li>
							<li class="item">
								<a class="btn btn-primary btn-tw" data-sn-type="twitter" data-doc-id="52357" data-doc-type="news" href="https://twitter.com/share?url=https://omskzdes.ru/society/52357.html&text=%D0%9E%D0%BC%D0%B8%D1%87%D0%B5%D0%B9+%D0%BF%D1%80%D0%BE%D1%81%D1%8F%D1%82+%D0%BD%D0%B5+%D0%B4%D0%B0%D1%80%D0%B8%D1%82%D1%8C+%D1%89%D0%B5%D0%BD%D0%BA%D0%BE%D0%B2+%D0%BD%D0%B0+%D0%9D%D0%BE%D0%B2%D1%8B%D0%B9+%D0%B3%D0%BE%D0%B4">
									<i class="fa fa-twitter-square"></i>
									<span class="count"></span>
								</a>
							</li>
							<li class="item">
								<a class="btn btn-primary btn-ok" href="https://www.ok.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://omskzdes.ru/society/52357.html&st.comments=%D0%9E%D0%BC%D0%B8%D1%87%D0%B5%D0%B9+%D0%BF%D1%80%D0%BE%D1%81%D1%8F%D1%82+%D0%BD%D0%B5+%D0%B4%D0%B0%D1%80%D0%B8%D1%82%D1%8C+%D1%89%D0%B5%D0%BD%D0%BA%D0%BE%D0%B2+%D0%BD%D0%B0+%D0%9D%D0%BE%D0%B2%D1%8B%D0%B9+%D0%B3%D0%BE%D0%B4">
									<i class="fa fa-odnoklassniki-square"></i>
									<span class="count"></span>
								</a>
							</li>
							<li class="item">
								<a class="btn btn-primary btn-vk" href="https://vk.com/share.php?url=https://omskzdes.ru/society/52357.html">
									<i class="fa fa-custom fa-vk-square"></i>
									<span class="count"></span>
								</a>
							</li>
							<li class="item">
								<a class="btn btn-primary btn-gp" href="https://plus.google.com/share?url=https://omskzdes.ru/society/52357.html">
									<i class="fa fa-google-plus-square"></i>
									<span class="count"></span>
								</a>
							</li>
							<li class="item">
								<a class="btn btn-primary btn-viber" data-sn-type="viber" data-doc-id="52357" data-doc-type="news" href="viber://forward?text=https://omskzdes.ru/society/52357.html">
									<i class="fa fa-custom fa-viber-square"></i>
									<span class="count"></span>
								</a>
							</li>
							<li class="item">
								<a class="btn btn-primary btn-whatsapp" data-sn-type="whatsapp" data-doc-id="52357" data-doc-type="news" href="whatsapp://send?text=https://omskzdes.ru/society/52357.html" data-action="share/whatsapp/share">
									<i class="fa fa-custom fa-whatsapp-square"></i>
									<span class="count"></span>
								</a>
							</li>
							<li class="item item-rss">
								<a class="btn btn-default btn-rss" href="/rss/society.xml">
									<i class="fa fa-rss"></i>
									<span class="count">RSS</span>
								</a>
							</li>
						</ul>
						<input type="hidden" id="google-plus-key" value="">
					</div>

		</article>
	</div>
</div>
<div class="b-relap-widget">
<div id="unit_86991"><a href="https://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
(function() {
var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
sc.src = '//smi2.ru/data/js/86991.js'; sc.charset = 'utf-8';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
}());
</script>
</div>
<div class="b-page">
	<div class="b-page-wrap">
		<div class="b-mediametrics-container">
			<script src='//mediametrics.ru/partner/inject/injectv2.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='false' data-type='std' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='4' data-inline='' data-fontfamily='Open+Sans' data-border='' data-borderwidth='0' data-fontsize='15' data-lineheight=21 data-visiblerows=4 data-fontweight=100 data-fontalign=left data-fontfamilycurrent="Open Sans" data-period='online' data-alignment='horizontal' data-country='ru' data-site='mmet/omskzdes_ru'></script>
			<div class="clearfix" style="margin-right: 15px;">
				<a href="http://mediametrics.ru/" target="_blank" rel="nofollow" class="pull-right"><img src="/i/mediametrics.png" width="104"></a>
			</div>
		</div>
	</div>
</div>
<div class="b-infoblock js-optional-infoblock">
	<div class="g-container-less">
<script type="text/javascript">
(function(L){
	function s4(){return Math.floor((1+Math.random())*0x10000).toString(16).substring(1);}
	var D=document,uid=s4()+'-'+s4();
	L=('https:' == D.location.protocol ? 'https:' : 'http:')+L+'&referer='+escape(D.referrer||'unknown')+'&uid='+uid;
	D.write('<sc'+'ript type="text/javascript" id="'+uid+'" src="'+L+'" async><\/sc'+'ript>');
})('//adv.omskzdes.ru/block.js?place=6&position=1&callback=processBannerInjection');
</script>
	</div>
</div>
		<div class="b-page">
			<div class="b-page-wrap">
				<div class="b-comments-head g-clearfix">
					<div class="b-section-title">Комментарии</div>
					<a class="btn btn-primary g-pull-left b-comment-reply" href="#">Добавить свой</a>
				</div>
				<input type="hidden" id="object-id" value="52357">
				<input type="hidden" id="user-id" value="">
				<div class="b-comments">
					<div id="comments-list">

					</div>
					<div id="new-comment" class="comment-answer">
					<form class="b-comment-form g-rounded" id="comment-form">
						<input type="hidden" name="control_charset" value="Контроль">
						<input type="hidden" name="obj_id" value="52357">
						<div class="b-comment-form_field">
							<textarea class="form-control" cols="" rows="4" name="body" placeholder="Добавить свой комментарий..."></textarea>
							<div id="new-comment-errors" style="display:none;"></div>
						</div>
						<div class="b-comment-form_buttons g-clearfix">
							<div class="auth g-pull-left" id="comment_user_info">

							</div>
							<button class="btn btn-primary g-pull-right" onclick="return addComment(this);">Опубликовать</button>
						</div>
					</form>

					</div>
					<div id="new-comment-desc" style="display:none;">
						<div class="b-comment_buttons">
							<a href="#" class="btn btn-default btn-reply b-comment-reply">Написать комментарий</a>
						</div>
					</div>
				</div>
			</div>
		</div>


					</div>
				</div>
			</div>
			<div class="l-sidebar">
				<div class="b-sidebar">
					<div class="b-side-item">
						<div class="b-side-item-title">Последние новости</div>
						<div class="row js-match-height">
							<div class="col-xs-6 col-md-12">
								<div class="b-news news-title news-side">
									<div class="b-news-body">
										<span class="b-news-title"><a href="/incidents/52355.html">Следователи раскрыли подробности дела о захвате в заложники годовалого ребенка</a></span>
						&nbsp;•&nbsp;&nbsp;<span class="news-date">сегодня, 18:13</span>
						&nbsp;•&nbsp;&nbsp;<a href="/incidents/52355.html#video" class="contents"><i class="icon icon-videos"></i></a>

									</div>
								</div>
							</div>
							<div class="col-xs-6 col-md-12">
								<div class="b-news news-title news-side">
									<div class="b-news-body">
										<span class="b-news-title"><a href="/incidents/52349.html">Полицейские возбудили уголовное дело после смертельной аварии на Левобережье</a></span>
						&nbsp;•&nbsp;&nbsp;<span class="news-date">сегодня, 15:47</span>
						&nbsp;•&nbsp;&nbsp;<a href="/incidents/52349.html#video" class="contents"><i class="icon icon-videos"></i></a>

									</div>
								</div>
							</div>
							<div class="col-xs-6 col-md-12">
								<div class="b-news news-title news-side">
									<div class="b-news-body">
										<span class="b-news-title"><a href="/vyhodnye_v_omske/52346.html">Выходные в Омске: &quot;Около полуночи&quot; споем песни бардов</a></span>
						&nbsp;•&nbsp;&nbsp;<span class="news-date">сегодня, 15:42</span>

									</div>
								</div>
							</div>
							<div class="col-xs-6 col-md-12">
								<div class="b-news news-title news-side">
									<div class="b-news-body">
										<span class="b-news-title"><a href="/politics/52350.html">Девятнадцать омичей будут отвечать за выборы президента России</a></span>
						&nbsp;•&nbsp;&nbsp;<span class="news-date">сегодня, 15:15</span>

									</div>
								</div>
							</div>
							<div class="col-xs-6 col-md-12">
								<div class="b-news news-title news-side">
									<div class="b-news-body">
										<span class="b-news-title"><a href="/incidents/52347.html">Суд присяжных не поверил бойцу ММА, обвиняемому в жестоком убийстве водителя</a></span>
						&nbsp;•&nbsp;&nbsp;<span class="news-date">сегодня, 14:22</span>
						&nbsp;•&nbsp;&nbsp;<a href="/incidents/52347.html#comments" class="comments"><i class="icon icon-comments"></i> 1</a>

									</div>
								</div>
							</div>
							<div class="col-xs-6 col-md-12">
								<div class="b-news news-title news-side">
									<div class="b-news-body">
										<span class="b-news-title"><a href="/economics/52341.html">Директору &quot;Омской топливной компании&quot; грозит десять лет колонии</a></span>
						&nbsp;•&nbsp;&nbsp;<span class="news-date">сегодня, 13:05</span>

									</div>
								</div>
							</div>
						</div>
					</div>

<div class="b-side-item js-optional-infoblock">
	<div class="b-side-item-title">Еще новости</div>
	<div class="row">
		<div class="col-md-12">
<script type="text/javascript">
(function(L){
	function s4(){return Math.floor((1+Math.random())*0x10000).toString(16).substring(1);}
	var D=document,uid=s4()+'-'+s4();
	L=('https:' == D.location.protocol ? 'https:' : 'http:')+L+'&referer='+escape(D.referrer||'unknown')+'&uid='+uid;
	D.write('<sc'+'ript type="text/javascript" id="'+uid+'" src="'+L+'" async><\/sc'+'ript>');
})('//adv.omskzdes.ru/block.js?place=5&position=4&callback=processBannerInjection');
</script>
		</div>
	</div>
</div>

					<div class="row">
						<div class="col-md-12 col-sm-6 js-optional-infoblock">
<div class="b-side-item">
	<div class="b-side-infoblock">
<script type="text/javascript">
(function(L){
	function s4(){return Math.floor((1+Math.random())*0x10000).toString(16).substring(1);}
	var D=document,uid=s4()+'-'+s4();
	L=('https:' == D.location.protocol ? 'https:' : 'http:')+L+'&referer='+escape(D.referrer||'unknown')+'&uid='+uid;
	D.write('<sc'+'ript type="text/javascript" id="'+uid+'" src="'+L+'" async><\/sc'+'ript>');
})('//adv.omskzdes.ru/block.js?place=5&position=1&callback=processBannerInjection');
</script>
	</div>
</div>

						</div>
						<div class="col-md-12 col-sm-6 js-optional-infoblock">
<div class="b-side-item">
	<div class="b-side-infoblock">
<script type="text/javascript">
(function(L){
	function s4(){return Math.floor((1+Math.random())*0x10000).toString(16).substring(1);}
	var D=document,uid=s4()+'-'+s4();
	L=('https:' == D.location.protocol ? 'https:' : 'http:')+L+'&referer='+escape(D.referrer||'unknown')+'&uid='+uid;
	D.write('<sc'+'ript type="text/javascript" id="'+uid+'" src="'+L+'" async><\/sc'+'ript>');
})('//adv.omskzdes.ru/block.js?place=5&position=2&callback=processBannerInjection');
</script>
	</div>
</div>

						</div>
						<div class="col-md-12 col-sm-6 js-optional-infoblock">
<div class="b-side-item">
	<div class="b-side-infoblock">
<script type="text/javascript">
(function(L){
	function s4(){return Math.floor((1+Math.random())*0x10000).toString(16).substring(1);}
	var D=document,uid=s4()+'-'+s4();
	L=('https:' == D.location.protocol ? 'https:' : 'http:')+L+'&referer='+escape(D.referrer||'unknown')+'&uid='+uid;
	D.write('<sc'+'ript type="text/javascript" id="'+uid+'" src="'+L+'" async><\/sc'+'ript>');
})('//adv.omskzdes.ru/block.js?place=5&position=3&callback=processBannerInjection');
</script>
	</div>
</div>

						</div>
					</div>


				</div>
			</div>
		</div>
		<footer class="l-footer">
			<div class="b-content-info">
				<div class="g-container g-clearfix">
					<a href="/"><img src="/i/logo-footer.svg" class="b-foot-logo" alt=""></a>
					<div class="b-foot-line">
						<a href="/about/">О нас</a>&nbsp;&nbsp;•&nbsp;
						<a href="/about/#page-3">Партнерам</a>
					</div>
					<div class="b-counters">
						<div class="item">
<!--noindex-->
<a href="//www.liveinternet.ru/click;OmskZdes"
target="_blank"><img src="//counter.yadro.ru/logo;OmskZdes?12.2"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" border="0" width="88" height="31"/></a>
<!--/noindex-->
						</div>
						<div class="item hidden-xs">
<!--noindex-->
<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="https://counter.rambler.ru/top100.jcn?2273089"></script>
<noscript><a href="https://top100.rambler.ru/navi/2273089/"> <img border="0" src="https://counter.rambler.ru/top100.cnt?2273089" alt="Rambler's Top100" /> </a> </noscript> 
<!-- end of Top100 code -->
<!--/noindex-->
						</div>
					</div>
					<div class="b-copyright">
						При цитировании материалов гиперссылка на&nbsp;www.omskzdes.ru обязательна.
					</div>
				</div>
			</div>
			<div class="b-contacts">
				<div class="g-container g-clearfix">
					<div class="b-address">
						<img src="/i/18+.svg" class="sign-18" alt="18+">
						<p>
							Омск, ул. Омская, 215<br>
							omskzdes@inbox.ru<br>
							Тел.: +7 (913) 149 8496
						</p>
					</div>
				</div>
			</div>
			<div class="b-disabled">
				<div class="g-container g-clearfix">
					<div class="b-disabled-inner">
						<a href="https://special.omskzdes.ru">Версия для слабовидящих</a>
					</div>
				</div>
			</div>
		</footer>
	</div>
</main>
<div class="b-back-to-top" style="display: none;" id="back-to-top">Наверх</div>
<div id="modal-container"></div>
<script src="/js/jquery-1.12.4.min.js"></script>
<script src="/js/bootstrap.min.js?3.3.7"></script>
<script src="/js/jquery.placeholder.min.js"></script>
<script src="/js/jquery.ba-hashchange.min.js"></script>
<script src="/js/jquery.smooth-scroll.min.js"></script>
<script src="/js/jquery.fileupload.min.js"></script>
<script src="/js/imagesloaded.pkgd.min.js"></script>
<script src="/js/masonry.pkgd.min.js"></script>
<script src="/js/jquery.mousewheel.min.js"></script>
<script src="/js/lightgallery.min.js?2"></script>
<script src="/js/lg-thumbnail.min.js?2"></script>
<script src="/js/jquery.matchHeight.min.js"></script>
<script src="/js/jquery.fancybox.pack.js"></script>
<script src="/js/fotorama.js?4.6.4"></script>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?116"></script>
<script type="text/javascript">$(document).ready(function() {
	VK.init({apiId: 4171337, onlyWidgets: false});
});
</script>
<script type="text/javascript" src="/js/auth.js?203"></script>
<script src="/js/common.js?203"></script>
<!--[if lte IE 8]>
	<script src="/js/respond.min.js"></script>
<![endif]-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
window.fbAsyncInit = function() {
FB.init({
  appId      : '518601824919285',
  status     : true,
  cookie     : true,
  xfbml      : true
});
}
</script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter1472451 = new Ya.Metrika({
                    id:1472451,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });
        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/1472451" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</body>
</html>



