<!DOCTYPE html>
<html lang="ru" class="no-js">
<head>
	<meta charset="utf-8">
	<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<title>У омского депутата Свешниковой приставы описали имущество - Политика</title>
	<meta name="description" content="Депутат Омского городского Совета Елена Свешникова задолжала по коммунальным платежам 164 тыс. рублей.">
	<meta name="keywords" content="елена свешникова, омский городской совет, омск, справедливая россия.">
	<link rel="image_src" href="http://omskzdes.ru/storage/c/2016/12/23/1482476735_022931_26.jpg">
	<meta property="og:image" content="http://omskzdes.ru/storage/c/2016/12/23/1482476735_022931_26.jpg">
	<meta property="og:title" content="У омского депутата Свешниковой приставы описали имущество - Политика">
	<meta property="og:description" content="Депутат Омского городского Совета Елена Свешникова задолжала по коммунальным платежам 164 тыс. рублей.">
	<meta name="twitter:card" content="summary">
	<meta name="twitter:domain" content="Omsk_zdes">
	<meta name="twitter:site" content="@Omsk_zdes">
	<meta name="twitter:creator" content="@Omsk_zdes">
	<meta name="twitter:url" content="http://omskzdes.ru/politics/43831.html">
	<meta name="twitter:title" content="У омского депутата Свешниковой приставы описали имущество - Политика">
	<meta name="twitter:description" content="Депутат Омского городского Совета Елена Свешникова задолжала по коммунальным платежам 164 тыс. рублей.">
	<meta name="twitter:image" content="http://omskzdes.ru/storage/c/2016/12/23/1482476735_022931_26.jpg">
	<link rel="shortcut icon" href="/favicon.ico?2" type="image/x-icon">
	<link href="/css/styles.css?142" rel="stylesheet" type="text/css">
	<link href="/css/jquery.fancybox.css" rel="stylesheet" type="text/css">
	<link href="/css/fotorama.css" rel="stylesheet" type="text/css">
	<link href="/css/temp.css?142" rel="stylesheet" type="text/css">
	<script src="/js/modernizr.min.js"></script>
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-47441445-1', 'omskzdes.ru');
	ga('send', 'pageview');
	</script>
	<script>
	var _prum = [['id', '535b9c48abe53dcc06135508'],
	['mark', 'firstbyte', (new Date()).getTime()]];
	(function() {
	var s = document.getElementsByTagName('script')[0]
	, p = document.createElement('script');
	p.async = 'async';
	p.src = '//rum-static.pingdom.net/prum.min.js';
	s.parentNode.insertBefore(p, s);
	})();
	</script>
</head>
<body>
<div class="b-top-banner">
<!--noindex-->
<div style="height:0;">
	<script language="javascript">document.write("<img src=\"http://adv.omskzdes.ru/view/?banner_id="+"88"+"&"+Math.random()+"\" width=\"0\" height=\"0\">");</script>
	<noscript><img src="http://adv.omskzdes.ru/view/?banner_id=88" width="0" height="0"></noscript>
</div>
<object id="banner_88" classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" data="/storage/b/2016/09/09/BS_Winter_1200_90.swf" width="1200" height="90">
	<param name="movie" value="/storage/b/2016/09/09/BS_Winter_1200_90.swf" />
	<param name="wmode" value="opaque" />
	<param name="menu" value="false" />
	<param name="flashvars" value="link1=http://adv.omskzdes.ru/click/%3Fbanner_id%3D88&amp;target=_blank" />
	<!--[if !IE]>-->
	<object type="application/x-shockwave-flash" data="/storage/b/2016/09/09/BS_Winter_1200_90.swf" width="1200" height="90">
		<param name="movie" value="/storage/b/2016/09/09/BS_Winter_1200_90.swf" />
		<param name="wmode" value="opaque" />
		<param name="menu" value="false" />
		<param name="flashvars" value="link1=http://adv.omskzdes.ru/click/%3Fbanner_id%3D88&amp;target=_blank" />
	<!--<![endif]-->
<a href="http://adv.omskzdes.ru/click/?banner_id=88" title="Белый сервис замена масла" target="_blank" rel="nofollow"><img src="/storage/c/2016/09/09/1482349281_558804_84.gif" alt="Белый сервис замена масла" height="90" width="1200" /></a>
	<!--[if !IE]>-->
	</object>
	<!--<![endif]-->
</object>
<!--/noindex-->

</div>

<header class="l-header" style="background-image: url(/i/header.jpg)">
	<div class="b-header-head">
		<div class="container">
			<a href="/" class="logo" title="Омск Здесь">Омск Здесь</a>
			<button type="button" class="btn btn-menu-toggle collapsed" data-toggle="collapse" data-target="#navigation" aria-expanded="false">
				<span class="sr-only">Меню</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
		</div>
	</div>
	<nav class="b-header collapse" id="navigation">
		<div class="container">
			<div class="b-header-body">
				<div class="b-header-content">
					<div class="b-header-main">
						<ul class="b-nav">
							<li><a href="/today/">Картина дня</a></li>
							<li><a href="/company-news/">Новости компаний</a></li>
							<li><a href="/most-readed/">Самое читаемое</a></li>
							<li><a href="/media/photo/">Фоторепортажи</a></li>
						</ul>
					</div>
					<div class="b-header-side">
						<div class="b-header-control">
							<a href="#" class="btn btn-report" data-modal="/news-report/modal.html">Сообщить новость</a>
							<button class="btn btn-search" data-toggle="dropdown" aria-expanded="false">
								<span class="g-glyph">#</span>
								Поиск
							</button>
							<form class="b-header-form dropdown-menu" action="/search/">
								<div class="inner">
									<input type="text" name="q" class="form-control" placeholder="Поиск по сайту">
									<button type="submit" class="button">Искать</button>
								</div>
							</form>
						</div>
					</div>
				</div>

				<div class="b-header-dashboard">
					<div class="b-header-main">
						<div class="current-date">23 декабря 2016, пятница, 13:13</div>
						<div class="widget">
							<div class="widget-name">
								<a href="/weather/">Погода</a>
							</div>
							<div class="widget-content">
								<span class="icon icon-weather" style="color: #F6A723">D</span>
								-34°C
							</div>
						</div>
						<div class="widget">
							<div class="widget-name">
								<a href="/traffic/">Пробки</a>
							</div>
							<div class="widget-content">
								<span class="icon icon-trafficlight medium"></span>
								4 балла
							</div>
						</div>
					</div>
					<div class="b-header-side">
						<ul class="b-header-socials">
							<li><a href="https://vk.com/omskzdes" target="_blank" rel="nofollow"><img src="/i/social/vk.svg"></a></li>
							<li><a href="https://www.facebook.com/omskzdes55" target="_blank" rel="nofollow"><img src="/i/social/facebook.svg"></a></li>
							<li><a href="https://twitter.com/Omsk_zdes" target="_blank" rel="nofollow"><img src="/i/social/twitter.svg"></a></li>
							<li><a href="https://ok.ru/profile/561116330062" target="_blank" rel="nofollow"><img src="/i/social/ok.svg"></a></li>
							<li><a href="https://instagram.com/omskzdes/" target="_blank" rel="nofollow"><img src="/i/social/instagram.svg"></a></li>
							<li><a href="https://www.youtube.com/channel/UC-0J17-O_2bK5HD3y99KHyQ/videos" target="_blank" rel="nofollow"><img src="/i/social/youtube.svg"></a></li>
							<li><a href="http://www.yandex.ru/?add=168458&" target="_blank" rel="nofollow"><img src="/i/social/yandex.png"></a></li>
							<li><a href="/rss/"><img src="/i/social/rss.svg"></a></li>
						</ul>
					</div>
				</div>

			</div>
		</div>
		<div class="b-themes">
			<div class="container">
				<div class="b-themes-container">
					<div class="b-radio-widget">
						<a href="/radiosibir/" target="_blank" class="radio-logo">Радио Сибирь</a>
						<a href="/radiosibir/" target="_blank"><img src="/i/radio-link.png" class="radio-link" alt="Радио Сибирь"></a>
					</div>
					<ul class="b-themes-nav" id="themes-nav">
						<li><a href="/newyear/">#Новыйгод2017</a></li>
						<li class="active"><a href="/politics/">Политика</a></li>
						<li><a href="/society/">Общество</a></li>
						<li><a href="/economics/">Экономика</a></li>
						<li><a href="/incidents/">Происшествия</a></li>
						<li><a href="/culture/">Культура</a></li>
						<li><a href="/sports/">Спорт</a></li>
						<li class="mobile-only"><a href="/kriminal/">Криминал</a></li>
						<li class="mobile-only"><a href="/vyhodnye_v_omske/">Выходные в Омске</a></li>
						<li class="mobile-only"><a href="/tehnologii/">Технологии</a></li>
						<li class="mobile-only"><a href="/interviews/">Интервью</a></li>
						<li class="mobile-only"><a href="/company-news/">Новости компаний</a></li>
						<li class="dropdown">
							<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
								<span class="dot"></span>
								<span class="dot"></span>
								<span class="dot"></span>
							</a>
							<ul class="dropdown-menu dropdown-menu-custom">
								<li><a href="/kriminal/">Криминал</a></li>
								<li><a href="/vyhodnye_v_omske/">Выходные в Омске</a></li>
								<li><a href="/tehnologii/">Технологии</a></li>
								<li><a href="/interviews/">Интервью</a></li>
								<li><a href="/company-news/">Новости компаний</a></li>
							</ul>
						</li>
					</ul>
				</div>
			</div>
		</div>

	</nav>
</header>
<main class="l-main">
	<div class="container">
		<div class="l-content g-clearfix">
			<div class="l-content-wrapper">
				<div class="b-content">
					<div class="g-container g-clearfix">

<div class="b-page">
	<div class="b-page-wrap">
		<article class="b-article g-clearfix">
					<div style="height:0;">
						<script language="javascript">document.write("<img src=\"http://omskzdes.ru/views_counter/?id="+"43831"+"&class="+"OmskHere::Content::News"+"&"+Math.random()+"\" width=\"0\" height=\"0\">");</script>
						<noscript><img src="http://omskzdes.ru/views_counter/?id=43831&class=OmskHere::Content::News" width="0" height="0"></noscript>
					</div>
					<div class="b-article-head">
						<div class="b-news news-overlay">
							<div class="b-news-pic">
								<img src="/storage/c/2016/12/23/1482476831_658311_38.jpg" alt="У омского депутата Свешниковой приставы описали имущество" title="У омского депутата Свешниковой приставы описали имущество" class="g-responsive" />
								<div class="overlay"></div>
							</div>
							<div class="b-news-body">
								<div class="b-news-meta">
									<span class="section-name"><a href="/politics/">Политика</a></span>
									&nbsp;•&nbsp;&nbsp;23 декабря 2016, 13:10									&nbsp;•&nbsp;&nbsp;<a href="/politics/43831.html?print=1" rel="nofollow">печать</a>
								</div>
								<h1 class="b-news-title">У омского депутата Свешниковой приставы описали имущество</h1>
							</div>
						</div>
					</div>
					<div class="b-article-authors">
						<strong>Автор:</strong>
						<a href="/profile/11/" class="person"><img src="/i/stub/30x30.png" class="g-circle" alt=""><span class="person-name">Василий Епанчинцев</span></a>
						
					</div>

			<div class="b-article-announce">
				<p>Депутат Омского городского Совета Елена Свешникова задолжала по коммунальным платежам 164 тыс. рублей.</p>
			</div>
			<div class="b-article-body">
			<p>Судебные приставы пришли к депутату Омского городского Совета от &quot;Справедливой России&quot; Елене Свешниковой описывать имущество, сообщает пресс-служба УФССП России по Омской области. Народная избранница задолжала за потребление тепла, света и горячей воды 164 тыс. рублей.</p>
			<p>Описи и аресту подверглись телевизор, микроволновая печь, кондиционер, кухонный гарнитур, монитор, системный блок, оргтехника и стиральная машина. Ранее Елене Свешниковой из-за долгов был запрещён выезд за границу.</p>
			<p>По информации <a href="http://ngs55.ru/news/more/50210511/" rel="nofollow" target="_blank">&quot;НГС&quot;</a>, справедливоросска объявила со вчерашнего дня голодовку, чтобы привлечь внимание к работе судебных органов. Сейчас Елена Свешникова находится в кабинете фракции в Омском городском Совете.</p>
			

				<h4><strong><a href="/politics/43313.html" target="_blank">Три омских депутата из-за крупных долгов не смогут уехать за границу</a></strong></h4>

			</div>
					<div class="b-article-tags">
						<strong class="tags-label"><span class="g-glyph">r</span> <a href="/tags/">Теги</a></strong>&nbsp;&nbsp;•&nbsp;
						<a href="/tags/31058.html" class="g-link-hash">#Елена Свешникова</a> <a href="/tags/2318.html" class="g-link-hash">#Омский городской Совет</a>
					</div>
					<div class="b-article-like">
						<ul class="list g-clearfix">
							<li class="item">
								<strong class="like-label">Поделиться:</strong>
							</li>
							<li class="item">
								<a class="btn btn-primary btn-fb" href="http://www.facebook.com/sharer.php?u=http://omskzdes.ru/politics/43831.html&src=sp">
									<span class="g-glyph">&#228;</span>
									<span class="count"></span>
								</a>
							</li>
							<li class="item">
								<a class="btn btn-primary btn-tw" href="http://twitter.com/share?url=http://omskzdes.ru/politics/43831.html&text=%D0%A3+%D0%BE%D0%BC%D1%81%D0%BA%D0%BE%D0%B3%D0%BE+%D0%B4%D0%B5%D0%BF%D1%83%D1%82%D0%B0%D1%82%D0%B0+%D0%A1%D0%B2%D0%B5%D1%88%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2%D0%BE%D0%B9+%D0%BF%D1%80%D0%B8%D1%81%D1%82%D0%B0%D0%B2%D1%8B+%D0%BE%D0%BF%D0%B8%D1%81%D0%B0%D0%BB%D0%B8+%D0%B8%D0%BC%D1%83%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE">
									<span class="g-glyph">&#229;</span>
									<span class="count"></span>
								</a>
							</li>
							<li class="item">
								<a class="btn btn-primary btn-ok" href="http://www.ok.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://omskzdes.ru/politics/43831.html&st.comments=%D0%A3+%D0%BE%D0%BC%D1%81%D0%BA%D0%BE%D0%B3%D0%BE+%D0%B4%D0%B5%D0%BF%D1%83%D1%82%D0%B0%D1%82%D0%B0+%D0%A1%D0%B2%D0%B5%D1%88%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2%D0%BE%D0%B9+%D0%BF%D1%80%D0%B8%D1%81%D1%82%D0%B0%D0%B2%D1%8B+%D0%BE%D0%BF%D0%B8%D1%81%D0%B0%D0%BB%D0%B8+%D0%B8%D0%BC%D1%83%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE">
									<span class="g-glyph">&#233;</span>
									<span class="count"></span>
								</a>
							</li>
							<li class="item">
								<a class="btn btn-primary btn-vk" href="http://vkontakte.ru/share.php?url=http://omskzdes.ru/politics/43831.html">
									<span class="g-glyph">&#230;</span>
									<span class="count"></span>
								</a>
							</li>
							<li class="item">
								<a class="btn btn-primary btn-gp" href="https://plus.google.com/share?url=http://omskzdes.ru/politics/43831.html">
									<span class="g-glyph">&#232;</span>
									<span class="count"></span>
								</a>
							</li>
							<li class="item g-pull-right">
								<a class="btn btn-default btn-rss" href="/rss/politics.xml">
									<span class="g-glyph">$</span>
									<span class="count">RSS</span>
								</a>
							</li>
						</ul>
						<input type="hidden" id="google-plus-key" value="">
					</div>

		</article>
	</div>
</div>
<div class="b-relap-widget">
<div id="unit_86991"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
(function() {
var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
sc.src = '//smi2.ru/data/js/86991.js'; sc.charset = 'utf-8';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
}());
</script>
</div>

		<div class="b-page">
			<div class="b-page-wrap">
				<div class="b-comments-head g-clearfix">
					<h2 class="b-section-title">Комментарии</h2>
					<a class="btn btn-primary g-pull-left b-comment-reply" href="#">Добавить свой</a>
				</div>
				<input type="hidden" id="object-id" value="43831">
				<input type="hidden" id="user-id" value="">
				<div class="b-comments">
					<div id="comments-list">

					</div>
					<div id="new-comment" class="comment-answer">
					<form class="b-comment-form g-rounded" id="comment-form">
						<input type="hidden" name="control_charset" value="Контроль">
						<input type="hidden" name="obj_id" value="43831">
						<div class="b-comment-form_field">
							<textarea class="form-control" cols="" rows="4" name="body" placeholder="Добавить свой комментарий..."></textarea>
							<div id="new-comment-errors" style="display:none;"></div>
						</div>
						<div class="b-comment-form_buttons g-clearfix">
							<div class="auth g-pull-left" id="comment_user_info">

							</div>
							<button class="btn btn-primary g-pull-right" onclick="return addComment(this);">Опубликовать</button>
						</div>
					</form>

					</div>
					<div id="new-comment-desc" style="display:none;">
						<div class="b-comment_buttons">
							<a href="#" class="btn btn-default btn-reply b-comment-reply">Написать комментарий</a>
						</div>
					</div>
				</div>
			</div>
		</div>


					</div>
				</div>
			</div>
			<div class="l-sidebar">
				<div class="b-sidebar">
					<div class="b-side-item">
						<div class="b-side-item-title">Последние новости</div>
						<div class="row">
							<div class="col-xs-6 col-md-12">
								<div class="b-news news-title news-side">
									<div class="b-news-body">
										<span class="b-news-title"><a href="/society/43830.html">Заботливый омский маршрутчик установил в салоне экран, транслирующий запись с видеорегистратора</a></span>
						&nbsp;•&nbsp;&nbsp;<span class="news-date">сегодня, 12:57</span>

									</div>
								</div>
							</div>
							<div class="col-xs-6 col-md-12">
								<div class="b-news news-title news-side">
									<div class="b-news-body">
										<span class="b-news-title"><a href="/society/43828.html">К воскресенью в Омске потеплеет до -9 градусов</a></span>
						&nbsp;•&nbsp;&nbsp;<span class="news-date">сегодня, 12:53</span>

									</div>
								</div>
							</div>
							<div class="col-xs-6 col-md-12">
								<div class="b-news news-title news-side">
									<div class="b-news-body">
										<span class="b-news-title"><a href="/culture/43827.html">Труппу омского Драмтеатра пополнила жена режиссёра Руслана Шапорина</a></span>
						&nbsp;•&nbsp;&nbsp;<span class="news-date">сегодня, 12:51</span>

									</div>
								</div>
							</div>
							<div class="col-xs-6 col-md-12">
								<div class="b-news news-title news-side">
									<div class="b-news-body">
										<span class="b-news-title"><a href="/incidents/43826.html">В Омске трактор-снегуборщик попал в ДТП&nbsp;</a></span>
						&nbsp;•&nbsp;&nbsp;<span class="news-date">сегодня, 12:33</span>

									</div>
								</div>
							</div>
							<div class="col-xs-6 col-md-12">
								<div class="b-news news-title news-side">
									<div class="b-news-body">
										<span class="b-news-title"><a href="/economics/43825.html">&quot;Омскагрегат&quot; и &quot;Полиом&quot; больше всех сэкономили на налоге</a></span>
						&nbsp;•&nbsp;&nbsp;<span class="news-date">сегодня, 12:32</span>

									</div>
								</div>
							</div>
						</div>
					</div>

					<div class="b-side-item">
						<div class="b-side-item-title">Еще новости</div>
						<div class="row">
							<div class="col-xs-6 col-md-12">
<div id="M356470ScriptRootN9077" class="news-block-magick">
    <div id="M356470PreloadN9077">
        Загрузка...
    </div>
    <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M356470ScriptRootN9077")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M356470ScriptRootN9077");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=9077;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/o/m/omskzdes.ru.9077.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
							</div>
						</div>
					</div>
<div class="b-side-item">
	<div class="b-side-banner">
<!--noindex-->
<div style="height:0;">
	<script language="javascript">document.write("<img src=\"http://adv.omskzdes.ru/view/?banner_id="+"69"+"&"+Math.random()+"\" width=\"0\" height=\"0\">");</script>
	<noscript><img src="http://adv.omskzdes.ru/view/?banner_id=69" width="0" height="0"></noscript>
</div>
<a href="http://adv.omskzdes.ru/click/?banner_id=69" title="новости здесь 1" target="_blank" rel="nofollow"><img src="/storage/c/2015/12/30/1455522844_629686_93.jpg" alt="новости здесь 1" height="400" width="200" /></a>
<!--/noindex-->

	</div>
	<div class="b-side-banner">
<!--noindex-->
<div style="height:0;">
	<script language="javascript">document.write("<img src=\"http://adv.omskzdes.ru/view/?banner_id="+"58"+"&"+Math.random()+"\" width=\"0\" height=\"0\">");</script>
	<noscript><img src="http://adv.omskzdes.ru/view/?banner_id=58" width="0" height="0"></noscript>
</div>
<a href="http://adv.omskzdes.ru/click/?banner_id=58" title="Радио Сибирь" target="_blank" rel="nofollow"><img src="/storage/c/2015/09/24/1473309886_645340_3.jpg" alt="Радио Сибирь" height="400" width="200" /></a>
<!--/noindex-->

	</div>
</div>


				</div>
			</div>
		</div>
		<footer class="l-footer">
			<div class="b-content-info">
				<div class="g-container g-clearfix">
					<div class="b-foot-line">
						<strong>© ООО «Омск здесь», 2016 — информационное агентство</strong>&nbsp;&nbsp;•&nbsp;
						<a href="/about/">Редакция</a>&nbsp;&nbsp;•&nbsp;
						<a href="/about/#page-3">Реклама</a>
					</div>
					<div class="b-counters">
						<div class="item">
<!--noindex-->
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click;OmskZdes' "+
"target=_blank><img src='//counter.yadro.ru/hit;OmskZdes?t12.3;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->
<!--/noindex-->
						</div>
						<div class="item">
<!--noindex-->
<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2273089"></script>
<noscript><a href="http://top100.rambler.ru/navi/2273089/"> <img border="0" src="http://counter.rambler.ru/top100.cnt?2273089" alt="Rambler's Top100" /> </a> </noscript> 
<!-- end of Top100 code -->
<!--/noindex-->
						</div>
					</div>
					<div class="b-copyright">
						При цитировании материалов гиперссылка на&nbsp;www.omskzdes.ru обязательна. Информация предоставлена информационным агентством &laquo;Омск здесь&raquo;. Свидетельство о&nbsp;регистрации средства массовой информации ИА &#8470; ТУ&nbsp;<span class="g-nobr">55-00242</span> от&nbsp;25.01.2011&nbsp;года, выданное Управлением Федеральной службы по&nbsp;надзору в&nbsp;сфере связи, информационных технологий и&nbsp;массовых коммуникаций по&nbsp;Омской области.
					</div>
				</div>
			</div>
			<div class="b-contacts">
				<div class="g-container g-clearfix">
					<div class="b-address">
						Омск, ул. Красный путь, 34<br>
						omskzdes@inbox.ru<br>
						webmaster@zdesomsk.ru<br>
						Тел.: 90-84-96, +7 (913) 149-84-96
					</div>
				</div>
			</div>
			<div class="b-disabled">
				<div class="g-container g-clearfix">
					<div class="b-disabled-inner">
						<a href="http://special.omskzdes.ru">Версия для слабовидящих</a>
					</div>
				</div>
			</div>
		</footer>
	</div>
</main>
<div class="b-back-to-top" style="display: none;" id="back-to-top">Наверх</div>
<div id="modal-container"></div>
<script src="/js/jquery-1.12.4.min.js"></script>
<script src="/js/jquery.placeholder.min.js"></script>
<script src="/js/bootstrap.min.js?3.3.7"></script>
<script src="/js/jquery.ba-hashchange.min.js"></script>
<script src="/js/jquery.smooth-scroll.min.js"></script>
<script src="/js/jquery.fileupload.min.js"></script>
<script src="/js/imagesloaded.pkgd.min.js"></script>
<script src="/js/masonry.pkgd.min.js"></script>
<script src="/js/jquery.fancybox.pack.js"></script>
<script src="/js/fotorama.js"></script>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?116"></script>
<script type="text/javascript">$(document).ready(function() {
	VK.init({apiId: 4171337, onlyWidgets: false});
});
</script>
<script type="text/javascript" src="/js/auth.js?142"></script>
<script src="/js/common.js?142"></script>
<!--[if lte IE 8]>
	<script src="/js/respond.min.js"></script>
<![endif]-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
window.fbAsyncInit = function() {
FB.init({
  appId      : '518601824919285',
  status     : true,
  cookie     : true,
  xfbml      : true
});
}
</script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter1472451 = new Ya.Metrika({
                    id:1472451,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });
        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/1472451" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script src='//scan.botscanner.com/' async='true'></script>
<noscript><img src='//scan.botscanner.com/noscript' /></noscript>
</body>
</html>



