<!DOCTYPE html>
<html lang="ru" class="no-js">
<head>
	<meta charset="utf-8">
	<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<title>"Авангард" продлил безвыигрышую серию до четырёх встреч - Спорт</title>
	<meta name="description" content="Подопечные Фёдора Канарейкина дома уступили &quot;Амуру&quot; - 2:4.">
	<link rel="image_src" href="http://omskzdes.ru/storage/c/2017/01/31/1485877700_913487_90.jpg">
	<meta property="og:image" content="http://omskzdes.ru/storage/c/2017/01/31/1485877700_913487_90.jpg">
	<meta property="og:title" content="&quot;Авангард&quot; продлил безвыигрышую серию до четырёх встреч - Спорт">
	<meta property="og:description" content="Подопечные Фёдора Канарейкина дома уступили &quot;Амуру&quot; - 2:4.">
	<meta name="twitter:card" content="summary">
	<meta name="twitter:domain" content="Omsk_zdes">
	<meta name="twitter:site" content="@Omsk_zdes">
	<meta name="twitter:creator" content="@Omsk_zdes">
	<meta name="twitter:url" content="http://omskzdes.ru/sports/44696.html">
	<meta name="twitter:title" content="&quot;Авангард&quot; продлил безвыигрышую серию до четырёх встреч - Спорт">
	<meta name="twitter:description" content="Подопечные Фёдора Канарейкина дома уступили &quot;Амуру&quot; - 2:4.">
	<meta name="twitter:image" content="http://omskzdes.ru/storage/c/2017/01/31/1485877700_913487_90.jpg">
	<link rel="shortcut icon" href="/favicon.ico?3" type="image/x-icon">
	<link href="/css/styles.css?158" rel="stylesheet" type="text/css">
	<link href="/css/jquery.fancybox.css" rel="stylesheet" type="text/css">
	<link href="/css/fotorama.css?4.6.4" rel="stylesheet" type="text/css">
	<link href="/css/temp.css?158" rel="stylesheet" type="text/css">
	<link href="/css/lightgallery.css?4" rel="stylesheet" type="text/css">
	<script src="/js/modernizr.min.js"></script>
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-47441445-1', 'auto');
	ga('send', 'pageview');
	ga('require', 'urlChangeTracker');
	</script>
	<script>
	var _prum = [['id', '535b9c48abe53dcc06135508'],
	['mark', 'firstbyte', (new Date()).getTime()]];
	(function() {
	var s = document.getElementsByTagName('script')[0]
	, p = document.createElement('script');
	p.async = 'async';
	p.src = '//rum-static.pingdom.net/prum.min.js';
	s.parentNode.insertBefore(p, s);
	})();
	</script>
</head>
<body>
<div class="b-top-banner">
<!--noindex-->
<div style="height:0;">
	<script language="javascript">document.write("<img src=\"http://adv.omskzdes.ru/view/?banner_id="+"92"+"&"+Math.random()+"\" width=\"0\" height=\"0\">");</script>
	<noscript><img src="http://adv.omskzdes.ru/view/?banner_id=92" width="0" height="0"></noscript>
</div>
<object id="banner_92" classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" data="/storage/b/2017/01/17/BS_Winter_1200_90.swf" width="1200" height="90">
	<param name="movie" value="/storage/b/2017/01/17/BS_Winter_1200_90.swf" />
	<param name="wmode" value="opaque" />
	<param name="menu" value="false" />
	<param name="flashvars" value="link1=http://adv.omskzdes.ru/click/%3Fbanner_id%3D92&amp;target=_blank" />
	<!--[if !IE]>-->
	<object type="application/x-shockwave-flash" data="/storage/b/2017/01/17/BS_Winter_1200_90.swf" width="1200" height="90">
		<param name="movie" value="/storage/b/2017/01/17/BS_Winter_1200_90.swf" />
		<param name="wmode" value="opaque" />
		<param name="menu" value="false" />
		<param name="flashvars" value="link1=http://adv.omskzdes.ru/click/%3Fbanner_id%3D92&amp;target=_blank" />
	<!--<![endif]-->
<a href="http://adv.omskzdes.ru/click/?banner_id=92" title="белый сервис 1200х90" target="_blank" rel="nofollow">
<img src="/storage/c/2017/01/17/1484650204_748908_85.gif" alt="белый сервис 1200х90" height="90" width="1200" />
</a>
	<!--[if !IE]>-->
	</object>
	<!--<![endif]-->
</object>
<!--/noindex-->

</div>

<header class="l-header">
	<div class="l-header-img">
		<div class="l-header-img-inner">
			<img src="/storage/c/2016/12/29/1484546196_213042_16.jpg" alt="">
		</div>
	</div>
	<div class="b-header-head">
		<div class="container">
			<a href="/" class="logo" title="Омск Здесь">Омск Здесь</a>
			<button type="button" class="btn btn-menu-toggle collapsed" data-toggle="collapse" data-target="#navigation" aria-expanded="false">
				<span class="sr-only">Меню</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
		</div>
	</div>
	<nav class="b-header collapse" id="navigation">
		<div class="container">
			<div class="b-header-body">
				<div class="b-header-content">
					<div class="b-header-main">
						<ul class="b-nav">
							<li><a href="/today/">Картина дня</a></li>
							<li><a href="/company-news/">Новости компаний</a></li>
							<li><a href="/most-readed/">Самое читаемое</a></li>
							<li><a href="/photo/">Фоторепортажи</a></li>
						</ul>
					</div>
					<div class="b-header-side">
						<div class="b-header-control">
							<a href="#" class="btn btn-report" data-modal="/news-report/modal.html">Сообщить новость</a>
							<button class="btn btn-search" data-toggle="dropdown" aria-expanded="false">
								<span class="g-glyph">#</span>
								Поиск
							</button>
							<form class="b-header-form dropdown-menu" action="/search/">
								<div class="inner">
									<input type="text" name="q" class="form-control" placeholder="Поиск по сайту">
									<button type="submit" class="button">Искать</button>
								</div>
							</form>
						</div>
					</div>
				</div>

				<div class="b-header-dashboard">
					<div class="b-header-main">
						<div class="current-date">31 января 2017, вторник, 23:12</div>
						<div class="widget">
							<div class="widget-name">
								<a href="/weather/">Погода</a>
							</div>
							<div class="widget-content">
								<span class="icon icon-weather" style="color: #F6A723"></span>
								-19°C
							</div>
						</div>
						<div class="widget">
							<div class="widget-name">
								<a href="/traffic/">Пробки</a>
							</div>
							<div class="widget-content">
								<span class="icon icon-trafficlight low"></span>
								1 балл
							</div>
						</div>
					</div>
					<div class="b-header-side">
						<ul class="b-header-socials">
							<li><a href="https://vk.com/omskzdes" target="_blank" rel="nofollow"><img src="/i/social/vk.svg"></a></li>
							<li><a href="https://www.facebook.com/omskzdes55" target="_blank" rel="nofollow"><img src="/i/social/facebook.svg"></a></li>
							<li><a href="https://twitter.com/Omsk_zdes" target="_blank" rel="nofollow"><img src="/i/social/twitter.svg"></a></li>
							<li><a href="https://ok.ru/profile/561116330062" target="_blank" rel="nofollow"><img src="/i/social/ok.svg"></a></li>
							<li><a href="https://instagram.com/omskzdes/" target="_blank" rel="nofollow"><img src="/i/social/instagram.svg"></a></li>
							<li><a href="https://www.youtube.com/channel/UC-0J17-O_2bK5HD3y99KHyQ/videos" target="_blank" rel="nofollow"><img src="/i/social/youtube.svg?1"></a></li>
							<li><a href="http://www.yandex.ru/?add=168458&" target="_blank" rel="nofollow"><img src="/i/social/yandex.png"></a></li>
							<li><a href="/rss/"><img src="/i/social/rss.svg"></a></li>
						</ul>
					</div>
				</div>

			</div>
		</div>
		<div class="b-themes">
			<div class="container">
				<div class="b-themes-container">
					<div class="b-radio-widget">
						<a href="/radiosibir/" target="_blank" class="radio-logo">Радио Сибирь</a>
						<a href="/radiosibir/" target="_blank"><img src="/i/radio-link.png" class="radio-link" alt="Радио Сибирь"></a>
					</div>
					<ul class="b-themes-nav" id="themes-nav">
						<li><a href="/politics/">Политика</a></li>
						<li><a href="/society/">Общество</a></li>
						<li><a href="/economics/">Экономика</a></li>
						<li><a href="/incidents/">Происшествия</a></li>
						<li><a href="/culture/">Культура</a></li>
						<li class="active"><a href="/sports/">Спорт</a></li>
						<li class="mobile-only"><a href="/kriminal/">Криминал</a></li>
						<li class="mobile-only"><a href="/vyhodnye_v_omske/">Выходные в Омске</a></li>
						<li class="mobile-only"><a href="/tehnologii/">Технологии</a></li>
						<li class="mobile-only"><a href="/interviews/">Интервью</a></li>
						<li class="mobile-only"><a href="/company-news/">Новости компаний</a></li>
						<li class="mobile-only"><a href="/blogs/">Блоги</a></li>
						<li><a href="/live/">LIVE</a></li>
						<li><a href="/videonews/">Видео</a></li>
						<li class="dropdown">
							<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
								<span class="dot"></span>
								<span class="dot"></span>
								<span class="dot"></span>
							</a>
							<ul class="dropdown-menu dropdown-menu-custom">
								<li><a href="/kriminal/">Криминал</a></li>
								<li><a href="/vyhodnye_v_omske/">Выходные в Омске</a></li>
								<li><a href="/tehnologii/">Технологии</a></li>
								<li><a href="/interviews/">Интервью</a></li>
								<li><a href="/company-news/">Новости компаний</a></li>
								<li><a href="/blogs/">Блоги</a></li>
							</ul>
						</li>
					</ul>
				</div>
			</div>
		</div>

	</nav>
</header>
<main class="l-main">
	<div class="container">
		<div class="l-content g-clearfix">
			<div class="l-content-wrapper">
				<div class="b-content">
					<div class="g-container g-clearfix">

<div class="b-page">
	<div class="b-page-wrap">
		<article class="b-article g-clearfix">
					<div style="height:0;">
						<script language="javascript">document.write("<img src=\"http://omskzdes.ru/views_counter/?id="+"44696"+"&class="+"OmskHere::Content::News"+"&"+Math.random()+"\" width=\"0\" height=\"0\">");</script>
						<noscript><img src="http://omskzdes.ru/views_counter/?id=44696&class=OmskHere::Content::News" width="0" height="0"></noscript>
					</div>
					<div class="b-article-head">
						<div class="b-news news-overlay">
							<div class="b-news-pic">
								<img src="/storage/c/2017/01/31/1485877728_749675_02.jpg" alt="&quot;Авангард&quot; продлил безвыигрышую серию до четырёх встреч" title="&quot;Авангард&quot; продлил безвыигрышую серию до четырёх встреч" class="g-responsive" />
								<div class="overlay"></div>
							</div>
							<div class="b-news-body">
								<div class="b-news-meta">
									<span class="section-name"><a href="/sports/">Спорт</a></span>
									&nbsp;•&nbsp;&nbsp;31 января 2017, 21:47, последнее обновление 31 января 2017, 22:30
									&nbsp;•&nbsp;&nbsp;<a href="/sports/44696.html?print=1" rel="nofollow">печать</a>
								</div>
								<h1 class="b-news-title">"Авангард" продлил безвыигрышую серию до четырёх встреч</h1>
							</div>
						</div>
					</div>
					<div class="b-article-authors">
						<strong>Автор:</strong>
						<a href="/profile/412/" class="person"><img src="/i/stub/30x30.png" class="g-circle" alt=""><span class="person-name">Евгений Сорокин</span></a>
						
					</div>

			<div class="b-article-announce">
				<p>Подопечные Фёдора Канарейкина дома уступили &quot;Амуру&quot; - 2:4.</p>
			</div>
			<div class="b-article-body">
			<p>В самом дебюте поединка &quot;ястребы&quot; имели шанс поупражняться в реализации большинства после нарушения численного состава у гостей. Однако хабаровчанам удалось не только отстоять свои ворота, но и после выхода пятого хоккеиста открыть счёт. Отличился Олег Ли, точным броском завершивший проход по правому флангу. На 10-й минуте защитник &quot;Амура&quot; Максим Кондратьев во второй раз огорчил Доминика Фурха - 0:2.</p>
			<p>Первого гола своих любимцев болельщики на &quot;Арене Омск&quot; дождались лишь в заключительном периоде. При счёте 0:3 (дубль оформил Кондратьев), вернувшийся после пятиматчевого отсутствия Эрик Густафссон &quot;размочил&quot;-таки Юху Метсолу. За две с половиной минуты до финальной сирены омичи заменили вратаря на шестого полевого игрока и усилиями Антона Бурдасова сократили отставание до минимума - 2:3. И всё же последнее слово в этот вечер осталось за дружиной Андрея Мартемьянова. В самой концовке двое дальневосточников убежали против одного защитника и Владислав Ушенин установил окончательный результат - 2:4 в пользу &quot;Амура&quot;.</p>
			<blockquote class=" b-article-quote idea">
			<p>Знали, что наш соперник очень силён, - заявил на пресс-конференции и.о. главного тренера гостей Андрей Мартемьянов. - Наши парни сражались, как могли и вырвали победу. Неплохо сыграли в обороне и плодотворно в атаке. Мы довольны.</p>
			</blockquote>
			<p>В следующем туре 2 февраля &quot;Авангард&quot; впервые в истории встретится в родных стенах с китайским клубом &quot;Куньлунь Ред Стар&quot;.</p>
			<p class="g-justify-center"><iframe allowfullscreen="" frameborder="0" height="360" src="//video.khl.ru/iframe/feed/start/free_0b470184f41a1064ab6d650d6ce07ae2_hd/q416163/bdd81bdf1db5b30bb523147236a475c4/4641550851?sr=45&amp;type_id=18&amp;width=640&amp;height=360&amp;lang=ru" width="640"></iframe></p>
			<p><strong>Континентальная хоккейная лига. Регулярный чемпионат 2016-2017. Матч № 796.</strong></p>
			<p><strong>Авангард (Омская область) - Амур (Хабаровск) - 2:4 (0:2, 0:0, 2:2).</strong></p>
			<p>0:1 - Ли (Руденков, Вяч. Ушенин) - 04:23.</p>
			<p>0:2 - Кондратьев (Горохов, Зогорна) - 09:09.</p>
			<p>0:3 - Кондратьев (Вл. Ушенин, Вяч. Ушенин) - 44:42.</p>
			<p>1:3 - Густафссон (Пережогин, Анелёв) - 48:09.</p>
			<p>2:3 - Бурдасов - 57:39 (6х5).</p>
			<p>2:4 - Вл. Ушенин (Вяч. Ушенин, Крысанов) - 59:45 (en).</p>
			<p>Вратари: Фурх - Метсола.</p>
			<p>Броски: 35 (13-10-12) - 31 (11-12-8).</p>
			<p>Штраф: 18 (0-16-2) - 10 (6-2-2).</p>
			
				<figure class="media-object">
					<div class="media-object-container">
						<div class="fotorama" data-hash="true">
							<img id="photo-25182" src="/storage/p/2017/01/31/1485877638_288436_28.jpg" data-thumb="/storage/p/2017/01/31/1485877639_672236_71.jpg" alt="Фото - 2" alt="Фото - 2" data-caption="Фото - 2">
							<img id="photo-25183" src="/storage/p/2017/01/31/1485877638_048124_60.jpg" data-thumb="/storage/p/2017/01/31/1485877639_576857_24.jpg" alt="Фото - 1" alt="Фото - 1" data-caption="Фото - 1">
							<img id="photo-25184" src="/storage/p/2017/01/31/1485877638_402826_69.jpg" data-thumb="/storage/p/2017/01/31/1485877639_905588_49.jpg" alt="Фото - 3" alt="Фото - 3" data-caption="Фото - 3">
							<img id="photo-25185" src="/storage/p/2017/01/31/1485877642_180688_74.jpg" data-thumb="/storage/p/2017/01/31/1485877643_668048_18.jpg" alt="Фото - 4" alt="Фото - 4" data-caption="Фото - 4">
							<img id="photo-25187" src="/storage/p/2017/01/31/1485877642_244680_24.jpg" data-thumb="/storage/p/2017/01/31/1485877643_758700_79.jpg" alt="Фото - 5" alt="Фото - 5" data-caption="Фото - 5">
							<img id="photo-25186" src="/storage/p/2017/01/31/1485877642_263914_58.jpg" data-thumb="/storage/p/2017/01/31/1485877643_758806_46.jpg" alt="Фото - 6" alt="Фото - 6" data-caption="Фото - 6">
							<img id="photo-25188" src="/storage/p/2017/01/31/1485877645_715758_73.jpg" data-thumb="/storage/p/2017/01/31/1485877647_136761_54.jpg" alt="Фото - 7" alt="Фото - 7" data-caption="Фото - 7">
							<img id="photo-25189" src="/storage/p/2017/01/31/1485877645_948714_08.jpg" data-thumb="/storage/p/2017/01/31/1485877647_459775_17.jpg" alt="Фото - 8" alt="Фото - 8" data-caption="Фото - 8">
							<img id="photo-25190" src="/storage/p/2017/01/31/1485877646_330377_96.jpg" data-thumb="/storage/p/2017/01/31/1485877647_681894_99.jpg" alt="Фото - 9" alt="Фото - 9" data-caption="Фото - 9">
							<img id="photo-25191" src="/storage/p/2017/01/31/1485877649_528339_66.jpg" data-thumb="/storage/p/2017/01/31/1485877650_935241_98.jpg" alt="Фото - 10" alt="Фото - 10" data-caption="Фото - 10">
							<img id="photo-25192" src="/storage/p/2017/01/31/1485877649_764379_32.jpg" data-thumb="/storage/p/2017/01/31/1485877651_274666_11.jpg" alt="Фото - 11" alt="Фото - 11" data-caption="Фото - 11">
							<img id="photo-25193" src="/storage/p/2017/01/31/1485877650_163035_80.jpg" data-thumb="/storage/p/2017/01/31/1485877651_529526_90.jpg" alt="Фото - 12" alt="Фото - 12" data-caption="Фото - 12">
							<img id="photo-25194" src="/storage/p/2017/01/31/1485877653_681711_67.jpg" data-thumb="/storage/p/2017/01/31/1485877655_077437_08.jpg" alt="Фото - 13" alt="Фото - 13" data-caption="Фото - 13">
							<img id="photo-25196" src="/storage/p/2017/01/31/1485877653_847899_46.jpg" data-thumb="/storage/p/2017/01/31/1485877655_299191_37.jpg" alt="Фото - 14" alt="Фото - 14" data-caption="Фото - 14">
							<img id="photo-25195" src="/storage/p/2017/01/31/1485877653_949183_04.jpg" data-thumb="/storage/p/2017/01/31/1485877655_343846_49.jpg" alt="Фото - 15" alt="Фото - 15" data-caption="Фото - 15">
							<img id="photo-25197" src="/storage/p/2017/01/31/1485877657_259177_79.jpg" data-thumb="/storage/p/2017/01/31/1485877658_756081_36.jpg" alt="Фото - 16" alt="Фото - 16" data-caption="Фото - 16">
							<img id="photo-25199" src="/storage/p/2017/01/31/1485877657_516555_18.jpg" data-thumb="/storage/p/2017/01/31/1485877659_086155_58.jpg" alt="Фото - 17" alt="Фото - 17" data-caption="Фото - 17">
							<img id="photo-25198" src="/storage/p/2017/01/31/1485877657_513934_83.jpg" data-thumb="/storage/p/2017/01/31/1485877659_036085_38.jpg" alt="Фото - 18" alt="Фото - 18" data-caption="Фото - 18">
							<img id="photo-25200" src="/storage/p/2017/01/31/1485877660_669536_94.jpg" data-thumb="/storage/p/2017/01/31/1485877661_875203_62.jpg" alt="Фото - 19" alt="Фото - 19" data-caption="Фото - 19">
							<img id="photo-25201" src="/storage/p/2017/01/31/1485877661_146006_09.jpg" data-thumb="/storage/p/2017/01/31/1485877662_581241_80.jpg" alt="Фото - 20" alt="Фото - 20" data-caption="Фото - 20">
							<img id="photo-25202" src="/storage/p/2017/01/31/1485877661_412272_52.jpg" data-thumb="/storage/p/2017/01/31/1485877662_721587_99.jpg" alt="Фото - 21" alt="Фото - 21" data-caption="Фото - 21">
							<img id="photo-25203" src="/storage/p/2017/01/31/1485877664_611507_15.jpg" data-thumb="/storage/p/2017/01/31/1485877665_855037_14.jpg" alt="Фото - 22" alt="Фото - 22" data-caption="Фото - 22">
							<img id="photo-25204" src="/storage/p/2017/01/31/1485877664_973467_10.jpg" data-thumb="/storage/p/2017/01/31/1485877666_372489_67.jpg" alt="Фото - 23" alt="Фото - 23" data-caption="Фото - 23">
							<img id="photo-25205" src="/storage/p/2017/01/31/1485877665_597190_24.jpg" data-thumb="/storage/p/2017/01/31/1485877666_953730_83.jpg" alt="Фото - 24" alt="Фото - 24" data-caption="Фото - 24">
							<img id="photo-25206" src="/storage/p/2017/01/31/1485877668_594227_47.jpg" data-thumb="/storage/p/2017/01/31/1485877670_063242_89.jpg" alt="Фото - 25" alt="Фото - 25" data-caption="Фото - 25">
							<img id="photo-25207" src="/storage/p/2017/01/31/1485877669_244372_35.jpg" data-thumb="/storage/p/2017/01/31/1485877670_709286_92.jpg" alt="Фото - 26" alt="Фото - 26" data-caption="Фото - 26">
							<img id="photo-25208" src="/storage/p/2017/01/31/1485877669_321458_31.jpg" data-thumb="/storage/p/2017/01/31/1485877670_735192_06.jpg" alt="Фото - 27" alt="Фото - 27" data-caption="Фото - 27">
							<img id="photo-25209" src="/storage/p/2017/01/31/1485877672_721179_12.jpg" data-thumb="/storage/p/2017/01/31/1485877674_171924_30.jpg" alt="Фото - 28" alt="Фото - 28" data-caption="Фото - 28">
							<img id="photo-25210" src="/storage/p/2017/01/31/1485877673_053147_51.jpg" data-thumb="/storage/p/2017/01/31/1485877674_537002_10.jpg" alt="Фото - 29" alt="Фото - 29" data-caption="Фото - 29">
							<img id="photo-25211" src="/storage/p/2017/01/31/1485877673_310701_27.jpg" data-thumb="/storage/p/2017/01/31/1485877674_684887_20.jpg" alt="Фото - 30" alt="Фото - 30" data-caption="Фото - 30">
							<img id="photo-25212" src="/storage/p/2017/01/31/1485877676_449532_76.jpg" data-thumb="/storage/p/2017/01/31/1485877677_657238_33.jpg" alt="Фото - 31" alt="Фото - 31" data-caption="Фото - 31">
							<img id="photo-25213" src="/storage/p/2017/01/31/1485877676_921570_74.jpg" data-thumb="/storage/p/2017/01/31/1485877678_248656_25.jpg" alt="Фото - 32" alt="Фото - 32" data-caption="Фото - 32">
							<img id="photo-25214" src="/storage/p/2017/01/31/1485877677_559869_43.jpg" data-thumb="/storage/p/2017/01/31/1485877678_708905_68.jpg" alt="Фото - 33" alt="Фото - 33" data-caption="Фото - 33">
						</div>
					</div>
					<figcaption>
						<strong><span id="fotorama-number">1</span> / <span id="fotorama-count">33</span></strong>&nbsp;&nbsp;•&nbsp;
						<strong id="fotorama-caption">Фото - 2</strong>
					</figcaption>
				</figure>

			<p class="g-justify-right"><em>Фото: Илья Петров</em></p>
			

				<h4><strong><a href="/society/44676.html" target="_blank">&quot;Залесов и Скок&quot; сшили вратарю омского &quot;Авангарда&quot; свадебный костюм</a></strong></h4>
				<h4><strong><a href="/sports/44614.html" target="_blank">&quot;Авангард&quot; разгромно проиграл &quot;Нефтехимику&quot;</a></strong></h4>

			</div>
					<div class="b-article-tags">
						<strong class="tags-label"><span class="g-glyph">r</span> <a href="/tags/">Теги</a></strong>&nbsp;&nbsp;•&nbsp;
						<a href="/tags/8917.html" class="g-link-hash">#видео</a> <a href="/tags/13841.html" class="g-link-hash">#фото</a> <a href="/tags/39292.html" class="g-link-hash">#ХК Авангард</a> <a href="/tags/42390.html" class="g-link-hash">#ХК Амур</a> <a href="/tags/1560.html" class="g-link-hash">#хоккей</a>
					</div>
					<div class="b-article-like">
						<ul class="list g-clearfix">
							<li class="item">
								<strong class="like-label">Поделиться:</strong>
							</li>
							<li class="item">
								<a class="btn btn-primary btn-fb" href="http://www.facebook.com/sharer.php?u=http://omskzdes.ru/sports/44696.html&src=sp">
									<span class="g-glyph">&#228;</span>
									<span class="count"></span>
								</a>
							</li>
							<li class="item">
								<a class="btn btn-primary btn-tw" href="http://twitter.com/share?url=http://omskzdes.ru/sports/44696.html&text=%22%D0%90%D0%B2%D0%B0%D0%BD%D0%B3%D0%B0%D1%80%D0%B4%22+%D0%BF%D1%80%D0%BE%D0%B4%D0%BB%D0%B8%D0%BB+%D0%B1%D0%B5%D0%B7%D0%B2%D1%8B%D0%B8%D0%B3%D1%80%D1%8B%D1%88%D1%83%D1%8E+%D1%81%D0%B5%D1%80%D0%B8%D1%8E+%D0%B4%D0%BE+%D1%87%D0%B5%D1%82%D1%8B%D1%80%D1%91%D1%85+%D0%B2%D1%81%D1%82%D1%80%D0%B5%D1%87">
									<span class="g-glyph">&#229;</span>
									<span class="count"></span>
								</a>
							</li>
							<li class="item">
								<a class="btn btn-primary btn-ok" href="http://www.ok.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://omskzdes.ru/sports/44696.html&st.comments=%22%D0%90%D0%B2%D0%B0%D0%BD%D0%B3%D0%B0%D1%80%D0%B4%22+%D0%BF%D1%80%D0%BE%D0%B4%D0%BB%D0%B8%D0%BB+%D0%B1%D0%B5%D0%B7%D0%B2%D1%8B%D0%B8%D0%B3%D1%80%D1%8B%D1%88%D1%83%D1%8E+%D1%81%D0%B5%D1%80%D0%B8%D1%8E+%D0%B4%D0%BE+%D1%87%D0%B5%D1%82%D1%8B%D1%80%D1%91%D1%85+%D0%B2%D1%81%D1%82%D1%80%D0%B5%D1%87">
									<span class="g-glyph">&#233;</span>
									<span class="count"></span>
								</a>
							</li>
							<li class="item">
								<a class="btn btn-primary btn-vk" href="http://vkontakte.ru/share.php?url=http://omskzdes.ru/sports/44696.html">
									<span class="g-glyph">&#230;</span>
									<span class="count"></span>
								</a>
							</li>
							<li class="item">
								<a class="btn btn-primary btn-gp" href="https://plus.google.com/share?url=http://omskzdes.ru/sports/44696.html">
									<span class="g-glyph">&#232;</span>
									<span class="count"></span>
								</a>
							</li>
							<li class="item g-pull-right">
								<a class="btn btn-default btn-rss" href="/rss/sports.xml">
									<span class="g-glyph">$</span>
									<span class="count">RSS</span>
								</a>
							</li>
						</ul>
						<input type="hidden" id="google-plus-key" value="">
					</div>

		</article>
	</div>
</div>
<div class="b-relap-widget">
<div id="unit_86991"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
(function() {
var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
sc.src = '//smi2.ru/data/js/86991.js'; sc.charset = 'utf-8';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
}());
</script>
</div>

		<div class="b-page">
			<div class="b-page-wrap">
				<div class="b-comments-head g-clearfix">
					<h2 class="b-section-title">Комментарии</h2>
					<a class="btn btn-primary g-pull-left b-comment-reply" href="#">Добавить свой</a>
				</div>
				<input type="hidden" id="object-id" value="44696">
				<input type="hidden" id="user-id" value="">
				<div class="b-comments">
					<div id="comments-list">

					</div>
					<div id="new-comment" class="comment-answer">
					<form class="b-comment-form g-rounded" id="comment-form">
						<input type="hidden" name="control_charset" value="Контроль">
						<input type="hidden" name="obj_id" value="44696">
						<div class="b-comment-form_field">
							<textarea class="form-control" cols="" rows="4" name="body" placeholder="Добавить свой комментарий..."></textarea>
							<div id="new-comment-errors" style="display:none;"></div>
						</div>
						<div class="b-comment-form_buttons g-clearfix">
							<div class="auth g-pull-left" id="comment_user_info">

							</div>
							<button class="btn btn-primary g-pull-right" onclick="return addComment(this);">Опубликовать</button>
						</div>
					</form>

					</div>
					<div id="new-comment-desc" style="display:none;">
						<div class="b-comment_buttons">
							<a href="#" class="btn btn-default btn-reply b-comment-reply">Написать комментарий</a>
						</div>
					</div>
				</div>
			</div>
		</div>


					</div>
				</div>
			</div>
			<div class="l-sidebar">
				<div class="b-sidebar">
					<div class="b-side-item">
						<div class="b-side-item-title">Последние новости</div>
						<div class="row">
							<div class="col-xs-6 col-md-12">
								<div class="b-news news-title news-side">
									<div class="b-news-body">
										<span class="b-news-title"><a href="/incidents/44697.html">В Омской области двое взрослых и двое детей отравились угарным газом&nbsp;</a></span>
						&nbsp;•&nbsp;&nbsp;<span class="news-date">сегодня, 21:15</span>

									</div>
								</div>
							</div>
							<div class="col-xs-6 col-md-12">
								<div class="b-news news-title news-side">
									<div class="b-news-body">
										<span class="b-news-title"><a href="/society/44695.html">Епископ из Омской области назвал главную угрозу для сибирских епархий</a></span>
						&nbsp;•&nbsp;&nbsp;<span class="news-date">сегодня, 17:57</span>
						&nbsp;•&nbsp;&nbsp;<a href="/society/44695.html#comments" class="comments"><i class="icon icon-comments"></i> 1</a>

									</div>
								</div>
							</div>
							<div class="col-xs-6 col-md-12">
								<div class="b-news news-title news-side">
									<div class="b-news-body">
										<span class="b-news-title"><a href="/society/44693.html">Омские семьи оставили без льгот на приобретение жилья</a></span>
						&nbsp;•&nbsp;&nbsp;<span class="news-date">сегодня, 17:50</span>
						&nbsp;•&nbsp;&nbsp;<a href="/society/44693.html#comments" class="comments"><i class="icon icon-comments"></i> 1</a>

									</div>
								</div>
							</div>
							<div class="col-xs-6 col-md-12">
								<div class="b-news news-title news-side">
									<div class="b-news-body">
										<span class="b-news-title"><a href="/society/44694.html">Вход в омскую &quot;Птичью гавань&quot; может стать платным</a></span>
						&nbsp;•&nbsp;&nbsp;<span class="news-date">сегодня, 17:35</span>
						&nbsp;•&nbsp;&nbsp;<a href="/society/44694.html#comments" class="comments"><i class="icon icon-comments"></i> 1</a>

									</div>
								</div>
							</div>
							<div class="col-xs-6 col-md-12">
								<div class="b-news news-title news-side">
									<div class="b-news-body">
										<span class="b-news-title"><a href="/incidents/44692.html">Два омича стали строить коттедж, чтобы украсть электроинструмент</a></span>
						&nbsp;•&nbsp;&nbsp;<span class="news-date">сегодня, 17:20</span>
						&nbsp;•&nbsp;&nbsp;<a href="/incidents/44692.html#comments" class="comments"><i class="icon icon-comments"></i> 1</a>

									</div>
								</div>
							</div>
							<div class="col-xs-6 col-md-12">
								<div class="b-news news-title news-side">
									<div class="b-news-body">
										<span class="b-news-title"><a href="/society/44691.html">Омские заключённые научились делать уникальные охотничьи ботинки</a></span>
						&nbsp;•&nbsp;&nbsp;<span class="news-date">сегодня, 17:08</span>
						&nbsp;•&nbsp;&nbsp;<a href="/society/44691.html#comments" class="comments"><i class="icon icon-comments"></i> 1</a>

									</div>
								</div>
							</div>
						</div>
					</div>

					<div class="b-side-item">
						<div class="b-side-item-title">Еще новости</div>
						<div class="row">
							<div class="col-xs-6 col-md-12">
								<div id="smi_teaser_10576"><center><a href="http://ex.24smi.info">новости</a></center></div>
							</div>
						</div>
					</div>
<div class="b-side-item">
	<div class="b-side-banner">
<!--noindex-->
<div style="height:0;">
	<script language="javascript">document.write("<img src=\"http://adv.omskzdes.ru/view/?banner_id="+"94"+"&"+Math.random()+"\" width=\"0\" height=\"0\">");</script>
	<noscript><img src="http://adv.omskzdes.ru/view/?banner_id=94" width="0" height="0"></noscript>
</div>
<a href="http://adv.omskzdes.ru/click/?banner_id=94" title="Ювелирный Союз 240Х400" target="_blank" rel="nofollow">
<img src="/storage/c/2017/01/19/1484820061_587441_90.gif" alt="Ювелирный Союз 240Х400" height="400" width="240" />
</a>
<!--/noindex-->

	</div>
	<div class="b-side-banner">
<!--noindex-->
<div style="height:0;">
	<script language="javascript">document.write("<img src=\"http://adv.omskzdes.ru/view/?banner_id="+"95"+"&"+Math.random()+"\" width=\"0\" height=\"0\">");</script>
	<noscript><img src="http://adv.omskzdes.ru/view/?banner_id=95" width="0" height="0"></noscript>
</div>
<a href="http://adv.omskzdes.ru/click/?banner_id=95" title="Иети шоу 240х400" target="_blank" rel="nofollow">
<img src="/storage/c/2017/01/19/1484820360_311828_41.gif" alt="Иети шоу 240х400" height="400" width="240" />
</a>
<!--/noindex-->

	</div>
	<div class="b-side-banner">
<!--noindex-->
<div style="height:0;">
	<script language="javascript">document.write("<img src=\"http://adv.omskzdes.ru/view/?banner_id="+"91"+"&"+Math.random()+"\" width=\"0\" height=\"0\">");</script>
	<noscript><img src="http://adv.omskzdes.ru/view/?banner_id=91" width="0" height="0"></noscript>
</div>
<a href="http://adv.omskzdes.ru/click/?banner_id=91" title="Вавилон" target="_blank" rel="nofollow">
<img src="/storage/c/2017/01/12/1484902009_238136_61.png" alt="Вавилон" height="440" width="220" />
</a>
<!--/noindex-->

	</div>
</div>


				</div>
			</div>
		</div>
		<footer class="l-footer">
			<div class="b-content-info">
				<div class="g-container g-clearfix">
					<div class="b-foot-line">
						<strong>© ООО «Омск здесь», 2017 — информационное агентство</strong>&nbsp;&nbsp;•&nbsp;
						<a href="/about/">Редакция</a>&nbsp;&nbsp;•&nbsp;
						<a href="/about/#page-3">Реклама</a>
					</div>
					<div class="b-counters">
						<div class="item">
<!--noindex-->
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click;OmskZdes' "+
"target=_blank><img src='//counter.yadro.ru/hit;OmskZdes?t12.3;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->
<!--/noindex-->
						</div>
						<div class="item">
<!--noindex-->
<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2273089"></script>
<noscript><a href="http://top100.rambler.ru/navi/2273089/"> <img border="0" src="http://counter.rambler.ru/top100.cnt?2273089" alt="Rambler's Top100" /> </a> </noscript> 
<!-- end of Top100 code -->
<!--/noindex-->
						</div>
					</div>
					<div class="b-copyright">
						При цитировании материалов гиперссылка на&nbsp;www.omskzdes.ru обязательна. Информация предоставлена информационным агентством &laquo;Омск здесь&raquo;. Свидетельство о&nbsp;регистрации средства массовой информации ИА &#8470; ТУ&nbsp;<span class="g-nobr">55-00242</span> от&nbsp;25.01.2011&nbsp;года, выданное Управлением Федеральной службы по&nbsp;надзору в&nbsp;сфере связи, информационных технологий и&nbsp;массовых коммуникаций по&nbsp;Омской области.
					</div>
				</div>
			</div>
			<div class="b-contacts">
				<div class="g-container g-clearfix">
					<div class="b-address">
						Омск, ул. Красный путь, 34<br>
						omskzdes@inbox.ru<br>
						webmaster@zdesomsk.ru<br>
						Тел.: 90-84-96, +7 (913) 149-84-96
					</div>
				</div>
			</div>
			<div class="b-disabled">
				<div class="g-container g-clearfix">
					<div class="b-disabled-inner">
						<a href="http://special.omskzdes.ru">Версия для слабовидящих</a>
					</div>
				</div>
			</div>
		</footer>
	</div>
</main>
<div class="b-back-to-top" style="display: none;" id="back-to-top">Наверх</div>
<div id="modal-container"></div>
<script src="/js/jquery-1.12.4.min.js"></script>
<script src="/js/jquery.placeholder.min.js"></script>
<script src="/js/bootstrap.min.js?3.3.7"></script>
<script src="/js/jquery.ba-hashchange.min.js"></script>
<script src="/js/jquery.smooth-scroll.min.js"></script>
<script src="/js/jquery.fileupload.min.js"></script>
<script src="/js/imagesloaded.pkgd.min.js"></script>
<script src="/js/masonry.pkgd.min.js"></script>
<script src="/js/jquery.mousewheel.min.js"></script>
<script src="/js/lightgallery.min.js?1"></script>
<script src="/js/lg-thumbnail.min.js?1"></script>
<script src="/js/jquery.fancybox.pack.js"></script>
<script src="/js/fotorama.js?4.6.4"></script>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?116"></script>
<script type="text/javascript">$(document).ready(function() {
	VK.init({apiId: 4171337, onlyWidgets: false});
});
</script>
<script type="text/javascript" src="/js/auth.js?158"></script>
<script src="/js/common.js?158"></script>
<!--[if lte IE 8]>
	<script src="/js/respond.min.js"></script>
<![endif]-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
window.fbAsyncInit = function() {
FB.init({
  appId      : '518601824919285',
  status     : true,
  cookie     : true,
  xfbml      : true
});
}
</script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter1472451 = new Ya.Metrika({
                    id:1472451,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });
        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/1472451" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script src='//scan.botscanner.com/' async='true'></script>
<noscript><img src='//scan.botscanner.com/noscript' /></noscript>
<script type="text/JavaScript" encoding="utf8">
  (function() {
  var sm = document.createElement("script");
  sm.type = "text/javascript";
  sm.async = true;
  sm.src = "//jsn.24smi.net/4/3/10576.js";
  var s = document.getElementsByTagName("script")[0];
  s.parentNode.insertBefore(sm, s);})();
</script>
</body>
</html>



